6fd427 update to 1.8.0

Authored and Committed by remi a year ago
    update to 1.8.0
    add symfony/polyfill-php73
    use range dependencies
    
        
file modified
+1 -0
file modified
+25 -7
file modified
+1 -1