1ada88a use php-swiftmailer 5.4.1 instead of old php-swift-Swift

Authored and Committed by remi 5 years ago
    use php-swiftmailer 5.4.1 instead of old php-swift-Swift
    
        
file modified
+9 -7