0ce9aff Update to 3.4.5

Authored and Committed by remi 3 years ago
    Update to 3.4.5
    raise dependency on twig 1.35
    raise dependency on polyfill 1.6
    add php-symfony3-lock subpackage
    improve autoloader generation to catch exception
    
        
file modified
+1 -0
file modified
+73 -21
file modified
+1 -1