8167c90 raise dependency on PHP 7.0

Authored and Committed by remi 4 months ago
    raise dependency on PHP 7.0
    drop dependency on symfony/polyfill-php56 and symfony/polyfill-php70
    
        
file modified
+9 -39