b435e7b Update to 3.4.14 (CVE-2018-14773 / CVE-2018-14774)

Authored and Committed by siwinski 2 years ago
    Update to 3.4.14 (CVE-2018-14773 / CVE-2018-14774)
    
    - Add conflict php-composer(phpdocumentor/type-resolver) < 0.3.0
    
        
file modified
+1 -0
file modified
+2 -2
file modified
+15 -6
file modified
+1 -1