1ac32f update to 2.9.0

Authored and Committed by remi 2 years ago
    update to 2.9.0
    use range dependencies
    switch to phpunit6
    
        
file modified
+1 -0
file modified
+1 -1