ad2b4c - update to 2.8.0

Authored and Committed by remi 3 years ago
    - update to 2.8.0
    - raise dependency on PHP 5.6
    
        
file modified
+2 -6
file modified
+1 -1