Requires: PyQt4-webkit
Rex Dieter • 3 years ago  
Update to upstream 1.1 (#854142)
Alex Lancaster • 7 years ago  
Update to upstream 1.1 (#854142)
Alex Lancaster • 7 years ago  
Update to latest upstream 1.0 (#827880)
Alex Lancaster • 7 years ago  
dist-git conversion
Fedora Release Engineering • 9 years ago  
Bump.
alexlan • 11 years ago  
Fix sources.
alexlan • 11 years ago