Requires: PyQt4-webkit
Rex Dieter • 3 years ago  
Update to upstream 1.1 (#854142)
Alex Lancaster • 7 years ago  
Update to upstream 1.1 (#854142)
Alex Lancaster • 7 years ago