d0e6460 Depend on JSS v4.7.3 for Koji override

Authored and Committed by Alexander Scheel a year ago
    Depend on JSS v4.7.3 for Koji override
    
    Signed-off-by: Alexander Scheel <ascheel@redhat.com>
    
        
  • Build failed
    failure
    Built as pki-core-10.9.4-1.eln103
    a year ago
file modified
+3 -3