5892ad - Fix plymouth-set-default-plugin to allow external $LIB

Authored and Committed by rstrode 11 years ago
    - Fix plymouth-set-default-plugin to allow external $LIB
    
        
file modified
+4 -1
file modified
+1 -1