889fe4 Make plymouth-gdm-hooks require plymouth-utils

Authored and Committed by rstrode 11 years ago
    Make plymouth-gdm-hooks require plymouth-utils
    
        
file modified
+5 -1