eb5d8e - Add pango minimum version to buildrequires

Authored and Committed by rstrode 10 years ago
    - Add pango minimum version to buildrequires
    
        
file modified
+5 -2