64df6e Resolves: #1619411 - python3-podman should require python3-psutil

Authored and Committed by dwalsh a year ago
    Resolves: #1619411 - python3-podman should require python3-psutil
    podman-docker should conflict with moby-engine
    require nftables
    recommend slirp4netns and fuse-overlayfs (latter only for kernel >= 4.18)
    
        
file modified
+14 -6
file modified
+597 -272
file modified
+1 -2