7908e6 - Rebuilt for new upstream version 0.9.2, fixes rhbz #1551445

Authored and Committed by filiperosset a year ago
    - Rebuilt for new upstream version 0.9.2, fixes rhbz #1551445
    - Pogo now supports python3
    - Obsoletes pogo-zeitgeist package
    
        
file modified
+1 -0
file modified
+22 -28
file modified
+1 -1