5c5171 Help polymake find the LattE and 4ti2 tools.

Authored and Committed by jjames 2 years ago
    Help polymake find the LattE and 4ti2 tools.
    
    Also:
    - Add Requires needed for polymake to compile tools at runtime (bz 1414594).
    - Merge polymake-devel into main package, needed to build tools at runtime.
    - Bring back libpolymake-apps, needed by Singular 4 (bz 1389956).
    
        
file added
+11
file modified
+26 -18