5d77b3 Require version of perl used to build (bz 963486).

Authored and Committed by Jerry James 6 years ago
    Require version of perl used to build (bz 963486).
    perl(Term::ReadLine::Gnu) dependency is not autogenerated (bz 963486).
    
        
file modified
+7 -1