3aea56 Upgrade to new version and use python3 as default

Authored and Committed by kubo 4 years ago
    Upgrade to new version and use python3 as default
    
        
file modified
+1 -0
file modified
+15 -13
file modified
+1 -1