8fea97 don't build -doc subpackage for F25, there is a weird error

Authored and Committed by kubo 2 years ago
    don't build -doc subpackage for F25, there is a weird error
    
        
file modified
+8 -1