082bb7 Require python3-wxpython4

Authored and Committed by Orion Poplawski 2 years ago
    Require python3-wxpython4
    
        
file modified
+5 -2