543524 No python-cups, use system-config-printer-libs on EL6 (bug #1056434)

Authored and Committed by orion 6 years ago
    No python-cups, use system-config-printer-libs on EL6 (bug #1056434)
    
        
file modified
+8 -1