08b208 Update to 3.1.2.

Authored and Committed by thm 2 years ago
    Update to 3.1.2.
    Move BRs to their respective subpackages.
    Enable the platform-python subpackage only on F27+.
    
        
file modified
+39 -39
file modified
+1 -1