c694d6d Require python-jwt on RHEL, python2-jwt on Fedora

Authored and Committed by carlwgeorge 2 years ago
    Require python-jwt on RHEL, python2-jwt on Fedora
    
        
file modified
+6 -3