2f1a4e3 New upstream version (0.3.1)

Authored and Committed by Sergio Pascual 8 years ago
    New upstream version (0.3.1)
    
    - Remove require python(3)-matplotlib-qt4 (bug #1030396 fixed)
    - Run the tests on the installed files
    - Add patch to run with six 1.5.x
    
        
file modified
+1 -0
file modified
+427 -200
file modified
+15 -13
file modified
+1 -1