Blob Blame History Raw
Updating to 1.4.0+ requires too many new dependencies. Instead, packages that used this to build their Sphinx docs (python-signature-dispatch, python-vecrec) have simply stopped packaging documentation for F37+.