45e0653 Loosen jinja2 version requirement to fix FTBFS in Rawhide

Authored and Committed by merlinm 3 months ago
    Loosen jinja2 version requirement to fix FTBFS in Rawhide
    
    Signed-off-by: Merlin Mathesius <mmathesi@redhat.com>
    
        
file modified
+6 -1