Blob Blame History Raw
--- setup.py.orig	2015-06-05 14:22:44.255256245 -0600
+++ setup.py	2015-06-05 14:23:15.555535023 -0600
@@ -1,3 +1,6 @@
+__requires__ = 'WebOb>=1.3.1'
+import pkg_resources
+
 import os
 from setuptools import setup, find_packages