83ef56 change requirements to python-django14

Authored and Committed by mrunge 6 years ago
    change requirements to python-django14
    
        
file modified
+6 -3