57e6ced No longer works with Flask 2, use the builtin Flask CLI instead

Authored and Committed by churchyard 11 months ago
    No longer works with Flask 2, use the builtin Flask CLI instead
    
        
file removed
-5
file added
+1
file removed
-38
file removed
-177
file removed
-1