f5494a Replace Python version glob with macro (needed for Python 3.10+)

1 file Authored by thrnciar a month ago , Committed by churchyard a month ago ,
    Replace Python version glob with macro (needed for Python 3.10+)
    
        
file modified
+1 -1