0d05222 Downgrade to 1.3.1

Authored and Committed by mhayden 4 months ago
    Downgrade to 1.3.1
    
    Upgrading past 1.3.1 breaks nearly all other Python Google SDK packages.
    😭
    
    Signed-off-by: Major Hayden <major@redhat.com>
    
        
file modified
+1 -1