a22b1f6 Explicitly build-require python3-setuptools

Authored and Committed by praiskup a year ago
    Explicitly build-require python3-setuptools
    
    Per devel list discussion:
    https://lists.fedoraproject.org/archives/list/devel@lists.fedoraproject.org/thread/GCPGM34ZGEOVUHSBGZTRYR5XKHTIJ3T7/
    
    Version: 1.3.3-1
    
        
  • Build completed
    success
    Built as python-inotify_simple-1.3.3-1.fc33
    a year ago
  • Build completed
    success
    Built as python-inotify_simple-1.3.3-1.fc31
    a year ago
  • Build completed
    success
    Built as python-inotify_simple-1.3.3-1.fc32
    a year ago
  • Build failed
    failure
    Built as python-inotify_simple-1.3.3-1.el7
    a year ago
  • Build completed
    success
    Built as python-inotify_simple-1.3.3-1.el8
    a year ago
  • Build completed
    success
    Built as python-inotify_simple-1.3.3-1.el8
    a year ago
file modified
+1 -0