600f230 Upgrade to 0.9.4.

Authored and Committed by kevin 2 years ago
    Upgrade to 0.9.4.
    Drop python2 subpackage and fix unversioned command to use python3.
    
        
file modified
+8 -58