33c8b2 add requires on python-amqp/python3-amqp. resolves rhbz#974684

Authored and Committed by sundaram 6 years ago
    add requires on python-amqp/python3-amqp. resolves rhbz#974684
    
    - fix rpmlint warnings about macro in comments
    
        
file modified
+13 -7