Blame lift_python_version_upper_bound.patch

8290de6
diff --git a/setup.cfg b/setup.cfg
8290de6
index e791aba..2b3c454 100644
8290de6
--- a/setup.cfg
8290de6
+++ b/setup.cfg
8290de6
@@ -21,7 +21,7 @@ packages = find:
8290de6
 install_requires =
8290de6
     python-lsp-server>=1.4.0
8290de6
     black>=22.3.0
8290de6
-    tomli; python_version<'3.11'
8290de6
+    tomli
8290de6
 python_requires = >= 3.7
8290de6
 
8290de6
 [options.entry_points]