Blob Blame History Raw
diff --git a/setup.cfg b/setup.cfg
index e791aba..2b3c454 100644
--- a/setup.cfg
+++ b/setup.cfg
@@ -21,7 +21,7 @@ packages = find:
 install_requires =
     python-lsp-server>=1.4.0
     black>=22.3.0
-    tomli; python_version<'3.11'
+    tomli
 python_requires = >= 3.7
 
 [options.entry_points]