1ee24e Upstream 0.11.0 (required due to pbr bump)

Authored and Committed by hguemar 3 years ago
    Upstream 0.11.0 (required due to pbr bump)
    
    Update Source0 URL to pypi.io
    
        
file modified
+6 -3