526a10 - Add python-migrate-py2.4-import.patch, which makes the use of __import__

Authored and Committed by lmacken 11 years ago
    - Add python-migrate-py2.4-import.patch, which makes the use of __import__
        work on Python 2.4
    - Add python-sqlite2 to the build requirements on FC6 and below
    
        
file modified
+15 -1