603ed1 add compatability for sqlalchemy >= 0.8

Authored and Committed by pbrady 7 years ago
    add compatability for sqlalchemy >= 0.8
    
        
file modified
+7 -1