e3d184 - Fix SQLAlchemy Requires -- need >= 0.5, not 0.6

Authored and Committed by toshio 9 years ago
    - Fix SQLAlchemy Requires -- need >= 0.5, not 0.6
    - Update to unittests to work with newer scripttest API
    
        
file modified
+4 -2