36b63e python-oslo-messaging is not longer needed by any OpenStack client package in fedora

Authored and Committed by amoralej 3 months ago
    python-oslo-messaging is not longer needed by any OpenStack client package in fedora
    
        
file removed
-22
file removed
-106
file added
+1
file removed
-1