futures is python2 only
Alan Pevec • 2 years ago  
Fix python3 dependencies
Alan Pevec • 2 years ago  
Update to upstream 1.15.0
Alan Pevec • 4 years ago  
git rm $(fedpkg unused-patches)
Alan Pevec • 4 years ago  
Update to upstream 1.8.2
Alan Pevec • 4 years ago  
Update to 1.9.0
Alan Pevec • 4 years ago  
Remove unneeded depend on python-d2to1
Monty Taylor • 4 years ago  
AMQP 1.0 driver fixes (Ken Giusti)
Alan Pevec • 4 years ago  
Final release 1.4.0
Alan Pevec • 4 years ago  
latest upstream (1.4.0.0a5)
Alan Pevec • 4 years ago  
latest upstream (1.4.0.0a4)
Alan Pevec • 4 years ago