bb5b85d Explicity require minimum Cython version

Authored and Committed by orion a year ago
    Explicity require minimum Cython version
    
        
file modified
+1 -1