cb3657 remove requirements.txt, require python-pip

Authored and Committed by mrunge 6 years ago
    remove requirements.txt, require python-pip
    
        
file modified
+5 -3