87cf2e Sed coverage out of test requirements, it is not needed

Authored and Committed by churchyard 9 months ago
    Sed coverage out of test requirements, it is not needed
    
    Resolves https://bugzilla.redhat.com/show_bug.cgi?id=1793026
    
        
file modified
+2 -3