#1 python3-enum34 was only provided by python3 for backwards compatibility
Merged a year ago by eharney. Opened a year ago by churchyard.
rpms/ churchyard/python-taskflow python3-enum34  into  master

file modified
-1

@@ -65,7 +65,6 @@ 

  Requires:       python3-oslo-serialization

  Requires:       python3-oslo-utils

  Requires:       python3-jsonschema

- Requires:       python3-enum34

  Requires:       python3-debtcollector

  Requires:       python3-automaton >= 0.5.0

  Requires:       python3-networkx >= 1.10

no initial comment

Pull-Request has been merged by eharney

a year ago