607a5c Use versioned packages

Authored and Committed by ykarel 2 years ago
    Use versioned packages
    
    python2-setuptools is available so use it.
    
        
file modified
+6 -3