d5dc21 Fix python3-kazoo requirement for the python3 subpackage

Authored and Committed by jpena 8 months ago
file modified
+5 -2