Require python3-defusedxml
Jakub Dorňák • 5 years ago  
Update to 3.0.9
Jakub Dorňák • 5 years ago  
Python 3.5 compatibility
Jakub Dorňák • 5 years ago  
Update to 3.0.6
Jakub Dorňák • 5 years ago  
Update to version 3.0.5
Jakub Dorňák • 5 years ago  
use BytesIO to write the response
Jakub Dorňák • 5 years ago  
Initial package
Jakub Dorňák • 6 years ago  
Initial setup of the repo
Fedora Release Engineering • 6 years ago