60aba0
%system_python_abi %{expand: \
60aba0
%global __requires_exclude ^python\\\\(abi\\\\) = 3\\\\..$
60aba0
Requires: system-python(abi) = %{python3_version}
60aba0
}